http://araquad.forosactivos.net


    Problemas con el cambio de embrague

    Comparte

    s5jar
    Araquadtrerico en practicas
    Araquadtrerico en practicas

    Cantidad de envíos : 4
    Fecha de inscripción : 27/02/2014
    Edad : 34
    Localización : Zaragoza

    Problemas con el cambio de embrague

    Mensaje  s5jar el Jue Abr 17, 2014 6:44 am

    Lo primero,hola a todos. Tengo un problema y me gustaría ver sí alguien puede echarme una mano.

    Resulta que cambiando los discos de embrague de mi raptor 660 de 2004 me ha pasado algo que cuanto menos es curioso y a mi padre y a mi nos ha dejado algo desconcertados.

    El problema nos ha surgido cuando hemos quitado el tornillo del cárter para quitar el aceite del motor. Resulta que ha salido a chorro y apestaba a gasolina. Al revisarlo hemos confirmado que la densidad no correspondía a la de un aceite por usado que estuviese y que efectivamente esta mezclado con gasolina.

    He de decir que el quad fue un cambio que hice por una ktm 250cc del 2003 que tenía en perfecto estado como supuestamente también era el estado del quad, perfecto........pero va a ser que ni por asomo el estado del quad era como el de la moto.

    No conseguimos saber como puede haber gasolina mezclada con el aceite, después de darle vueltas hemos llegado a la conclusión de que lo habían mezclado o se la habían echado......

    Hemos desconectado el depósito de gasolina por sí las moscas pero sigue goteando gasolina, ya que hemos dejado abierto la tapa de embrague para que termine de tirar todo el aceite (gasolina) que le pudiese quedar.

    Ya puestos hemos cambiado los discos de embrague que era para lo que habíamos abierto y que sorpresa que había dos discos partidos Shocked 
    De aquí otra duda que nos ha surgido, al desmontar nos ha salido un aro más pequeño que en el despiece es el número 17 llamado spring, clutch boss y que en el juego de recambio que he comprado no nos venía.

    He estado mirando y de los kits de embrague que he visto no sale como repuesto en ninguno, solo salen los 15 discos y los 5 muelles. Mi duda es si lo vuelvo a montar (es lo que hemos hecho) o no lo ponemos.

    Resumiendo, pongo o no pongo el anillo que me ha salido en el de serie pero no en el kit de repuesto.
    Y que idea me podéis dar sobre el problema de la gasolina que es curioso cuanto menos.

    Antes de abrir y desde que tengo el quad le he dado tres usos y no soltaba humo blanco ni nada raro, el relanti lo aguanta perfectamente y no se ha calentado en ningún momento ( hay que decir que eran días frescos) es posible que le hayan echado mezcla de aceite y gasolina tipo motor 2t de mezcla y que haya funcionado sin problema?

    Gracias de antemano y siento mucho el tocho que hos he puesto, saludos a todos.
    avatar
    Xaxar
    Araquadtrero
    Araquadtrero

    Cantidad de envíos : 351
    Fecha de inscripción : 08/04/2009
    Edad : 39
    Localización : Zaragoza

    Re: Problemas con el cambio de embrague

    Mensaje  Xaxar el Sáb Abr 19, 2014 12:44 am

    Buenas compañero,en primer lugar,el anillo ponlo,es el último que va más adentro verdad?no viene en el kit de embrague,es dijéramos parte de la maza.
    Lo de la gasolina es por que mientras está parado sigue entrando gasolina al carburador y acaba encharcado todo,acabando por bajar al cárter,desmonta el carburador y revisa la aguja que habré y cierra el paso de gasolina al interior,esta,lleva en la punta goma,y se pica con el tiempo junto con el "flotador" este debería estar seco,si esta pinchado, con gasolina dentro,cambialo
    avatar
    David C
    Araquadtrero
    Araquadtrero

    Cantidad de envíos : 170
    Fecha de inscripción : 06/04/2011
    Edad : 37
    Localización : ZGZ

    Re: Problemas con el cambio de embrague

    Mensaje  David C el Sáb Abr 19, 2014 5:12 am

    como te ha dicho el compañero xaxar es un problema del carburador
    solucionalo porque te volvera a pasar y puedes fundir el motor

    s5jar
    Araquadtrerico en practicas
    Araquadtrerico en practicas

    Cantidad de envíos : 4
    Fecha de inscripción : 27/02/2014
    Edad : 34
    Localización : Zaragoza

    Re: Problemas con el cambio de embrague

    Mensaje  s5jar el Dom Abr 20, 2014 9:34 am

    Hola, muchas gracias por vuestras respuestas. Ya lo tengo todo montado, pero desmontaremos el carburador y le echaremos un ojo a ver si ese es el fallo.


    Saludos y gracias.

    Contenido patrocinado

    Re: Problemas con el cambio de embrague

    Mensaje  Contenido patrocinado


      Fecha y hora actual: Jue Nov 23, 2017 2:00 am